EMAIL SOPORTE gamesystemsleg@gmail.com
TELEFONO 693.48.77.55
horario Contactar por Whatsapp 693.487.755
Avisos
Vaciar todo

Lenovo Z50-70 no llega a arrancar.  


Cugar21
(@cugar21)
New Member
Registrado: hace 3 años
Respuestas: 3
Topic starter  

Hola crack! Tengo un problema con la placa de este portatil, Entre masa y el primer rojo de la entrada ya me da cruce ahí. El ordenador no arranca , lo único que hace cuando le doy al botón es encender las luces delanteras pero ya está, no enciende ni ventilador ni disco ni nada .... yo ya no se que mirar por que la placa aparentemente se ve bien. El cruce solo me lo da cuando está conectado a la corriente, el mosfet No da cruce entre 1 y 4 , con la batería sola hace lo mismo, al darle al botón sólo enciende las dos luces delanteras en este caso , Y entre positivo de batería y masa tb me da cruce. a ver si me puedes iluminar por que el ordenador iba! a sido cambiarle el "chasis" y dejar de ir.... le cambie el chasis por que se habian roto los soportes de la pantalla...

 

Un Saludo y gracias!


Citar
Raul
 Raul
(@raul)
Miembro Admin
Registrado: hace 4 años
Respuestas: 134
 

hola.el corto entre masa y alimentacion hay que medirlo sin alimentacion en placa.dime el modelo de placa base.hay que medir la alimentaciones en las bobinas principales.si se encienden los leds no hay corto en la linea de 19v


ResponderCitar
Cugar21
(@cugar21)
New Member
Registrado: hace 3 años
Respuestas: 3
Topic starter  

Hola! La placa es una NM-A273 y lo unico que hace es encender los leds. si dejo apretado el boton de encendido se apaga tb, parece que responde bien pero no arranca ni disco, ni ventilador, ni imagen.

un saludo!


ResponderCitar
Cugar21
(@cugar21)
New Member
Registrado: hace 3 años
Respuestas: 3
Topic starter  

Actualizo:

SOLUCIONADO:

 

El problema estaba en la bios.... he des-soldado la pila y lo he dejado unos minutos... 

he vuelto a soldar la pila y por arte de magia a encendido bien.... mi teoria es que se habia protegido por algun posible cruce.... y hasta que no se ha reseteado la bios no ha querido funcionar.

 

siento las molestias! y gracias !

 

Feliz año nuevo! un saludo!


ResponderCitar
Raul
 Raul
(@raul)
Miembro Admin
Registrado: hace 4 años
Respuestas: 134
 

me alegro q lo hayas podido resolver y compartir la solucion.un saludo


ResponderCitar
Compartir: